RX540EV Info

Moderatoren: Brumm, hape0204

Antworten
Benutzeravatar
matti78
Amateur|Amateur|Amateur
Amateur|Amateur|Amateur
Beiträge: 47
Registriert: So 28. Jan 2018, 18:52
Box1: JB008
Box2: Opticum9600
Box3: Edision Argus
Box4: D-Box2

RX540EV Info

Beitrag von matti78 » Mi 14. Feb 2018, 10:04

:greensmilies006:


ich muss nochmal ein Thema zum RX540 aufmachen...
wollte bloß nochmal ne Info geben nachdem ich den Receiver jetzt mal eingerichtet und getestet habe.
Also habe unter Active Code (Redshare) mal verbunden dann den Receiver nochmal neu gestartet und dann den Test gemacht mit den Sendern
Sky Krimi und Orf1.. Und was soll ich sagen, das Teil läuft 1A ohne Aussetzer :smilie_girl_163:
Also kann die Worte von "Brumm" nur bestätigen. Der Receiver läuft richtig gut. :cap:

Benutzeravatar
giuseppe73
ForenDoppelASS|ForenDoppelASS|ForenDoppelASS
ForenDoppelASS|ForenDoppelASS|ForenDoppelASS
Beiträge: 207
Registriert: Mi 26. Aug 2015, 18:52
Box1:
Box2:
Box3:
Box4:

Re: RX540EV Info

Beitrag von giuseppe73 » Mi 14. Feb 2018, 10:37

Danke für die Info matti

Dann ist ja bei Dir jetzt alles Bestens, oder?

Benutzeravatar
matti78
Amateur|Amateur|Amateur
Amateur|Amateur|Amateur
Beiträge: 47
Registriert: So 28. Jan 2018, 18:52
Box1: JB008
Box2: Opticum9600
Box3: Edision Argus
Box4: D-Box2

Re: RX540EV Info

Beitrag von matti78 » Mi 14. Feb 2018, 11:16

giuseppe73 hat geschrieben:
Mi 14. Feb 2018, 10:37
Danke für die Info matti

Dann ist ja bei Dir jetzt alles Bestens, oder?
ja alles gut...läuft Prima :cap:


Ps.: XXX Sender laufen auch e=(%
Zuletzt geändert von matti78 am Mi 14. Feb 2018, 11:18, insgesamt 1-mal geändert.

Benutzeravatar
giuseppe73
ForenDoppelASS|ForenDoppelASS|ForenDoppelASS
ForenDoppelASS|ForenDoppelASS|ForenDoppelASS
Beiträge: 207
Registriert: Mi 26. Aug 2015, 18:52
Box1:
Box2:
Box3:
Box4:

Re: RX540EV Info

Beitrag von giuseppe73 » Mi 14. Feb 2018, 11:18

Bild auch gut?

Benutzeravatar
matti78
Amateur|Amateur|Amateur
Amateur|Amateur|Amateur
Beiträge: 47
Registriert: So 28. Jan 2018, 18:52
Box1: JB008
Box2: Opticum9600
Box3: Edision Argus
Box4: D-Box2

Re: RX540EV Info

Beitrag von matti78 » Mi 14. Feb 2018, 11:20

giuseppe73 hat geschrieben:
Mi 14. Feb 2018, 11:18
Bild auch gut?

ja passt. auf dem tv wo ich den Reci jetzt laufen habe, macht das bild einen guten Eindruck

Benutzeravatar
giuseppe73
ForenDoppelASS|ForenDoppelASS|ForenDoppelASS
ForenDoppelASS|ForenDoppelASS|ForenDoppelASS
Beiträge: 207
Registriert: Mi 26. Aug 2015, 18:52
Box1:
Box2:
Box3:
Box4:

Re: RX540EV Info

Beitrag von giuseppe73 » Mi 14. Feb 2018, 11:22

Super :cheers:
Dann kann ja der ein oder andere doch noch zuschlagen.

:greensmilies060: matti für die Infos

Benutzeravatar
tunde
Amateur|Amateur|Amateur
Amateur|Amateur|Amateur
Beiträge: 21
Registriert: Sa 24. Dez 2016, 14:04
Box1:
Box2:
Box3:
Box4:

Re: RX540EV Info

Beitrag von tunde » Mi 14. Feb 2018, 11:54

matti78 hat geschrieben:
Mi 14. Feb 2018, 10:04
:greensmilies006:


ich muss nochmal ein Thema zum RX540 aufmachen...
wollte bloß nochmal ne Info geben nachdem ich den Receiver jetzt mal eingerichtet und getestet habe.
Also habe unter Active Code (Redshare) mal verbunden dann den Receiver nochmal neu gestartet und dann den Test gemacht mit den Sendern
Sky Krimi und Orf1.. Und was soll ich sagen, das Teil läuft 1A ohne Aussetzer :smilie_girl_163:
Also kann die Worte von "Brumm" nur bestätigen. Der Receiver läuft richtig gut. :cap:
Und warum hast Gejammert vorher die ganze Zeit das nicht geht?

Benutzeravatar
matti78
Amateur|Amateur|Amateur
Amateur|Amateur|Amateur
Beiträge: 47
Registriert: So 28. Jan 2018, 18:52
Box1: JB008
Box2: Opticum9600
Box3: Edision Argus
Box4: D-Box2

Re: RX540EV Info

Beitrag von matti78 » Mi 14. Feb 2018, 12:04

tunde hat geschrieben:
Mi 14. Feb 2018, 11:54
matti78 hat geschrieben:
Mi 14. Feb 2018, 10:04
:greensmilies006:


ich muss nochmal ein Thema zum RX540 aufmachen...
wollte bloß nochmal ne Info geben nachdem ich den Receiver jetzt mal eingerichtet und getestet habe.
Also habe unter Active Code (Redshare) mal verbunden dann den Receiver nochmal neu gestartet und dann den Test gemacht mit den Sendern
Sky Krimi und Orf1.. Und was soll ich sagen, das Teil läuft 1A ohne Aussetzer :smilie_girl_163:
Also kann die Worte von "Brumm" nur bestätigen. Der Receiver läuft richtig gut. :cap:
Und warum hast Gejammert vorher die ganze Zeit das nicht geht?


ich habe nicht gejammert... das war mein erster eindruck und den habe ich kundgetan.. aber man kann sich ja bekanntlich irren. oder??? :cap:

Benutzeravatar
giuseppe73
ForenDoppelASS|ForenDoppelASS|ForenDoppelASS
ForenDoppelASS|ForenDoppelASS|ForenDoppelASS
Beiträge: 207
Registriert: Mi 26. Aug 2015, 18:52
Box1:
Box2:
Box3:
Box4:

Re: RX540EV Info

Beitrag von giuseppe73 » Mi 14. Feb 2018, 12:07

schei...egal, hauptsache der geht und man muss ihn nicht zurückschicken :smile: :grins:

Benutzeravatar
matti78
Amateur|Amateur|Amateur
Amateur|Amateur|Amateur
Beiträge: 47
Registriert: So 28. Jan 2018, 18:52
Box1: JB008
Box2: Opticum9600
Box3: Edision Argus
Box4: D-Box2

Re: RX540EV Info

Beitrag von matti78 » Mi 14. Feb 2018, 12:31

giuseppe73 hat geschrieben:
Mi 14. Feb 2018, 12:07
schei...egal, hauptsache der geht und man muss ihn nicht zurückschicken :smile: :grins:
[/quo


ich entschuldige mich für vorzeitige falsche Aussagen..Ich hoffe die Admins besonders "Brumm" und die anderen User verzeihen mir.. e=(%


PS.: der Receiver bleibt auf jeden

Benutzeravatar
paral
Anfänger|Anfänger|Anfänger
Anfänger|Anfänger|Anfänger
Beiträge: 13
Registriert: Mi 9. Mär 2016, 12:20
Box1: GigaBlue HD Quad
Box2: Ariva 202e
Box3:
Box4:

Re: RX540EV Info

Beitrag von paral » Mi 14. Feb 2018, 12:40

Hallo matti78!
Was hast du für Software drauf?
Ich finde unter Active Code kein Redshare.
Bei mir läuft die V0333 .
Übersehe ich etwas?
Grüße!

Benutzeravatar
matti78
Amateur|Amateur|Amateur
Amateur|Amateur|Amateur
Beiträge: 47
Registriert: So 28. Jan 2018, 18:52
Box1: JB008
Box2: Opticum9600
Box3: Edision Argus
Box4: D-Box2

Re: RX540EV Info

Beitrag von matti78 » Mi 14. Feb 2018, 13:06

ja da übersiehst du was.. die soft ist richtig... und auf active Code drücken dann bei gscam link/recht drücken und redshare finden

Benutzeravatar
Gladdy37
Neuling|Neuling|Neuling
Neuling|Neuling|Neuling
Beiträge: 1
Registriert: Di 13. Feb 2018, 18:31
Box1: Medialink 1200
Box2: Sogno CX
Box3: RX540
Box4:

Re: RX540EV Info

Beitrag von Gladdy37 » Mi 14. Feb 2018, 13:17

Hallo zusammen. Ich frage mich wie du das hinbekommen hast. Habe nähmlich auch andauernd klötzchenbildung und freezers auf Sky kanälen. Wobei die spanischen und die xx sender top laufen. Also kann es nicht an der internetverbindung liegen. Habe auch schon neu gestartet, werksreset usw probiert. :greensmilies003:

Benutzeravatar
paral
Anfänger|Anfänger|Anfänger
Anfänger|Anfänger|Anfänger
Beiträge: 13
Registriert: Mi 9. Mär 2016, 12:20
Box1: GigaBlue HD Quad
Box2: Ariva 202e
Box3:
Box4:

Re: RX540EV Info

Beitrag von paral » Mi 14. Feb 2018, 14:03

Doch hab ich ja gemacht matti78.
Danke erst mal für deine Hilfe!
Aber bei mir erscheint nur:
Tcam
GSCam
XShare
Iron Cam
Step Cam
Http
Kurd Cam und
MS Cam.
Kein Redshare .Was mach ich falsch?

Benutzeravatar
paule12345
Neuling|Neuling|Neuling
Neuling|Neuling|Neuling
Beiträge: 8
Registriert: Do 12. Mai 2016, 08:22
Box1: RX8900
Box2: Edision Underline
Box3: Edision Piccolino
Box4:

Re: RX540EV Info

Beitrag von paule12345 » Mi 14. Feb 2018, 14:07

Hi Leute
Mein Test nach 24 Stunden: HD+ und ORF laufen Top.
Bei den S*Y Sendern habe ich auch alle 10-30 Sekunden Störungen.
Für den Preis aber für den Anfang OK.
Beim RX8900 Combo hatte ich die ersten 6 Monate auch Probleme,
doch mit dem neuen Update läuft er perfekt.
Also warten wir mal auf ein Update, dann läuft die Kiste auch. :grins:

Antworten

Zurück zu „RX540EV“